打开.js文件出现崔错误:Cannot find module 'eslint-plugin-react'

打开.js文件出现的错误:

通过 npm install eslint-plugin-react 已安装了。

很可能时eslint没配置好。

plugin-react的配置都加上了么? https://github.com/yannickcr/eslint-plugin-react#configuration

这个没有弄过,不知怎么配置呢,谢谢