debian10下emacs升级到27.1打开产生警告

ispell在我系统上是安装了的,但是每次打开emacs27.1就提示 Symbol’s value as variable is void: ispell-menu-map-needed 没有大碍,但看起来不爽,有办法消除吗?